cbys.net
当前位置:首页 >> spring+struts升级到2.3.32后启动tomCAt报错 >>

spring+struts升级到2.3.32后启动tomCAt报错

检查一下 struts.xml文件,或者tomcat服务是否启动,或tomcat被占用

这句话的意思是说在你的struts2-spring-plugin-2.3.15.3.jar这个文件中没有存放struts-plugin.xml这个配置文件。

网站首页 | 网站地图
All rights reserved Powered by www.cbys.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com